[répond à nouveau] webforce-autosurf.com/web-incentive/

Règles du forum
Ici les régies qui ne paient pas, ne sont pas déclarées, et surtout, la LISTE NOIRE

[répond à nouveau] webforce-autosurf.com/web-incentive/

Messagede creadunet » Sam 29 Juin 2013 18:14

Apparemment la régie : webforce-autosurf.fr/web-incentive/ ne répond plus.
Il n'y avait plus de campagnes actives depuis un moment.

Je vous conseille de la désactiver depuis votre gestion PTC, pour ne pas ralentir pour rien les pages.

Je n'ai pas reçu mon dernier paiement (mais l'admin assure l'avoir envoyé depuis longtemps...)
creadunet
Administrateur du site
 
Messages: 2217
Inscription: Mer 29 Avr 2009 07:37

Publicité

[répond à nouveau] webforce-autosurf.com/web-incentive/

Publicité

sg-autorepondeur.com
 

Re: [Ne répond plus] webforce-autosurf.fr/web-incentive/

Messagede Forwall » Sam 29 Juin 2013 20:23

C'est bastos en même temps.. C'est pas nouveau que c'est un arnaqueur..
Forwall
 
Messages: 233
Inscription: Mar 18 Oct 2011 08:38

Re: [Ne répond plus] webforce-autosurf.fr/web-incentive/

Messagede littlefast » Dim 30 Juin 2013 10:50

Marius Daroux alias Bastos58, escroc notoire dont la spécialité est de vendre à plusieurs personnes le même site.
littlefast
 
Messages: 72
Inscription: Lun 21 Fév 2011 22:13

Re: [Ne répond plus] webforce-autosurf.fr/web-incentive/

Messagede creadunet » Mar 2 Juil 2013 12:00

J'ai reçu mon paiement après avoir suspendu l'un de ses sites.
Malheureusement, tout le monde ne peut pas faire la même chose.
creadunet
Administrateur du site
 
Messages: 2217
Inscription: Mer 29 Avr 2009 07:37

Re: [Ne répond plus] webforce-autosurf.fr/web-incentive/

Messagede Fenrir de feu » Mar 2 Juil 2013 12:20

bonjour

ah, c'est pour ça que ce site là avait joué à l'éclipse!^^

Malheureusement, je crains bien qu'un jour ce soit tous ses sites qui disparaissent d'un coup!

:evil:
Fenrir de feu
Image
Fenrir de feu
 
Messages: 64
Inscription: Lun 9 Avr 2012 14:05
Localisation: Paris

Re: [Ne répond plus] webforce-autosurf.fr/web-incentive/

Messagede bastos58 » Mar 2 Juil 2013 17:04

.
Dernière édition par bastos58 le Dim 23 Fév 2014 01:11, édité 1 fois.
bastos58
 
Messages: 65
Inscription: Ven 16 Mar 2012 11:55

Re: [Ne répond plus] webforce-autosurf.fr/web-incentive/

Messagede creadunet » Mar 2 Juil 2013 17:22

Oui, c'est évidemment moi le malhonnête.

Je vous ai mis que je n'avais pas reçu le paiement
Vous m'avez répondu que le paiement avait été envoyé depuis bien longtemps.
Je vous ai recontacté pour vous signaler que je n'avais rien dans l'historique des paiements.
Et pas de réponse de votre part.

Un oubli ça arrive en effet. Mais ça n'empêche pas de répondre un peu plus sérieusement.
Et votre site est hors ligne, sans le moindre message d'avertissement. Vous laissez juste l'erreur mysql.

Chacun ses méthodes en effet.
creadunet
Administrateur du site
 
Messages: 2217
Inscription: Mer 29 Avr 2009 07:37

Re: [Ne répond plus] webforce-autosurf.com/web-incentive/

Messagede creadunet » Mar 2 Juil 2013 17:25

Régie à nouveau online
creadunet
Administrateur du site
 
Messages: 2217
Inscription: Mer 29 Avr 2009 07:37


Retourner vers Régies à problème



cron