probleme installation version 2.10

Besoin d'aide pour le script ? L'installation ? C'est par ici !
Règles du forum
Indiquez toujours votre nom de domaine lorsque vous faites une demande d'aide.
L'aide est réservée à ceux qui possèdent une licence à jour

Re: probleme installation version 2.10

Messagede creadunet » Ven 1 Mar 2019 11:51

Je vais faire une mise à jour, et la poster ce week-end.
creadunet
Administrateur du site
 
Messages: 2215
Inscription: Mer 29 Avr 2009 07:37

Publicité

Re: probleme installation version 2.10

Publicité

sg-autorepondeur.com
 

Re: probleme installation version 2.10

Messagede acrobat » Ven 1 Mar 2019 13:57

ok super merci!!
acrobat
 
Messages: 44
Inscription: Ven 14 Juil 2017 06:39

Re: probleme installation version 2.10

Messagede acrobat » Ven 1 Mar 2019 14:01

autre chose qui n'a pas grand chose a voir...quoique...

Sur la version 2 si on veut modifier les flux ptc quels autre fichiers doit-on modifier précisément autre que le dossier flux.php et le fichier gestion_ptc.php? car les regies présentes ne sont plus d'actualité. Pour ca c'est un peu plus facile a modifier sur la version 3 je trouve.

Merci pour toutes ces infos
acrobat
 
Messages: 44
Inscription: Ven 14 Juil 2017 06:39

Re: probleme installation version 2.10

Messagede creadunet » Jeu 7 Mar 2019 09:45

C'est dans /mods/ptc_flux
(en effet, pas à jour du tout !!)

J'envoie la version 2.2 corrigée avec les NULL au lieu de '' par mail.
J'attends votre retour, pour savoir si tout est bien corrigé.
creadunet
Administrateur du site
 
Messages: 2215
Inscription: Mer 29 Avr 2009 07:37

Re: probleme installation version 2.10

Messagede acrobat » Jeu 7 Mar 2019 13:33

ok pour /mods/ptc_flux mais en fait je voulais surtout savoir si il y avait un autre(s) fichier a modifier en plus?

OUI je regarde ce soir pour la version pour la mettre a jour sur mon serveur et je vous fait un retour.

Merci

Cordialement
acrobat
 
Messages: 44
Inscription: Ven 14 Juil 2017 06:39

Précédente

Retourner vers Aide script PTP



cron